Gér@rd
[image]
Paris,
19/02/17, 12:47
 

Problème d'accès au courrier du CDA (Général)

Quoique je fasse lorsque je veux répondre à une annonce du CDA j'ai invariablement le message suivant :

Erreur :

"Aucune connexion au serveur courriel - svp essayer encore"

Nicolas (Modérateur)
[image]
22/02/17, 15:27

@ Gér@rd
 

Problème d'accès au courrier du CDA

Hello,

Effectivement il y a des drôles d'erreurs et des messages qui ne partent pas voire n'arrivent jamais...

On est dessus.

À++

---
[image]

Gér@rd
[image]
Paris,
22/02/17, 18:19

@ Nicolas (Modérateur)
 

Problème d'accès au courrier du CDA

Merci Nicolas pour ta réponse ...

Effectivement c'est assez bizarre car je n'ai rien trouvé et pour en avoir le cœur net j'ai fini par contourner le problème en me créant avant hier un autre pseudo. Et là ça marche sans problème.

Donc c'est lié à mon pseudo (mais dans le temps ça marchait sans problème). Peut être un effet de bord inattendu lié à un emplacement abîmé de mes données dans la base ?

BigBlock le Retour

22/02/17, 19:54

@ Gér@rd
 

Problème d'accès au courrier du CDA

Mais puisqu'on vous dit que la messagerie du CDA ne marche presque jamais!!!!

Certains s'obstinent quand même à mettre dans leurs annonces " contact via le cda"

Certaines infos ( à vérifier tout de même ) donneraient comme imminents la possibilité de joindre les vendeurs
sur un numéro de portable ou un mail perso, j'attends cette possibilité avec impatience !!!! :ok:

pierrounet

22/02/17, 23:26

@ BigBlock le Retour
 

Problème d'accès au courrier du CDA

Je me demande si un arobase dans le pseudo (Gér@rd) ne peut pas être la cause du souci...(avec en plus un accent sur le "e"...?)

Gér@rd
[image]
Paris,
23/02/17, 08:15

@ pierrounet
 

Problème d'accès au courrier du CDA

"Je me demande si un arobase dans le pseudo (Gér@rd) ne peut pas être la cause du souci...(avec en plus un accent sur le "e"...?)"

Je converse très peu sur le CDA et la dernière fois où j'ai du le faire doit dater d'il y a environ 2 ans (et là ça marchait). J'ai effectivement bien pensé à l'arboras et n'en ai surtout pas mis (ni d'accent non plus) dans mon autre pseudo. Mais il y a ici d'autres pseudos avec des arrobas (mais peut-être ne traffiquent-ils pas sur le CDA) et faudrait vérifier si ça marche pour eux. Ceci dit maintenant que j'ai une façon de contourner le pb ça me suffit amplement

BB Webmaster
[image]
23/02/17, 09:29

@ BigBlock le Retour
 

Quand on n'en sait rien, on se tait...

Juste pour info, encore hier, sur le CDA, on a eu plus de 200 mails envoyés. Sur le total, 95% ont bien pu être délivrés. 5% ont été bloqués par les hébergeurs des destinataires. Il faut savoir que certains fournisseurs de messagerie bloquent quasiment tout ce qui passe, même les messages transactionnels (comme les nôtres). C'est en particulier ceux appartenant à Microsoft (Hotmail, Outlook). On va avoir des problèmes ponctuels avec Free ou Orange, et parfois des retards de livraison pour Gmail (mais ça arrive).

Ce qu'il y a eu, hier, c'est que je me suis rendu compte que un paramètre pouvait générer des messages d'alerte et bloquait les envois de message. Cela ne m'avait pas alerté car cela concerne grosso modo 0,5% des utilisateurs ! Ce sont ceux qui ont dit à l'inscription que ils ne voulaient pas recevoir de message perso par mail... Le souci est donc logique quelque part !!

J'ai corrigé tous les profils présentant ce problème, donc la question est réglée.

En tout cas, avec un taux de délivrabilité sur un mois de 96% exactement, on n'a pas à rougir de nos chiffres. Par contre, ce qui peut poser souci, c'est les antispam de chacun. Mais là, je ne peux rien y faire...

Donc, M. BigBlock, quand on n'a que des inepties à raconter, on a aussi le droit de se taire.

BB

---
Toi mon frère, je serai toujours avec toi.

<TiC-TaC>

11/04/17, 15:00

@ BB Webmaster
 

Quand on n'en sait rien, on se tait...

Bonjour

J'ai moi même le soucis pour les message en MP

voici le message d'erreur et cela dur depuis plusieurs mois pour ma part:
Aucune connexion au serveur courriel - svp essayer encore


Dans l'attente de votre retour

MErci !

BB Webmaster
[image]
11/04/17, 15:10

@ <TiC-TaC>
 

Ben, là c'est évident...

Bonjour,

C'est très simple pour le coup... C'est votre pseudo qui fout le bazar !!

il faut savoir que les caractères <> sont normalement des balises, et que du coup, si on les met en tant que expéditeur d'un mail, le serveur sortant qui gère ces mails refuse obligatoirement.

Donc, la seule solution, c'est de modifier le pseudo.

BB

---
Toi mon frère, je serai toujours avec toi.

JDC
[image]
Suisse,
11/04/17, 15:44

@ BB Webmaster
 

Ben, là c'est évident...

Pour compléter la réponse de BB: règle d'or sur les systèmes informatiques, que m'a apprise feu mon premier professeur d'informatique:

Que des lettres non accentuées et des chiffres dans les noms de dossier et de fichiers, le seul caractère séparateur pour la lisibilité est le "_".

Exemple:

Mon_Dossier
Mon_tres_beau_fichier.xls

Cela respecte une convention qui date de la nuit des temps informatiques. Il peut arriver que dans les coins de certains programmes il reste des intolérances aux espaces et aux accents !

Cordialement

JDC

<TiC-TaC>

11/04/17, 16:13

@ BB Webmaster
 

Ben, là c'est évident...

Merci pour votre retour

Je ne savais pas que les caractere speciaux pouvais nuire a l'envoi de message

Dans ce cas je change de psuedo

:ok:

gibus
[image]
La Rochelle,
12/04/17, 07:35

@ Gér@rd
 

Problème d'accès au courrier du CDA

Bonjour,

pour ma part ce sont les alertes que je ne reçois pas.
il y a de cela plusieurs années, cela fonctionnait.
Aujourd'hui plus du tout...
Pourtant mon pseudo est "classique", et mon FAI ne bloque pas les messages du forum.
Si un modo a une idée, je suis preneur !
Merci !

bonne journée,
Ludo

---
L'épreuve du courage n'est pas de mourir, mais de vivre.
[Vittorio Alfieri]

tqm

12/04/17, 11:00

@ gibus
 

Problème d'accès au courrier du CDA

moi aussi y a plus rien qui marche... j'ai réagi à une annonce et ça atterit dans mes spams... j'ai contacté Alain, je ne sais même pas s'il a reçu mon message... bizarre

et pourtant mon pseudo est simplissime

251567 messages dans 20915 discussions, 29186 usagers enregistrés, 114 usagers en ligne (9 enregistrés, 105 invités) :
manu, Thomas1844, andré67, Kim75, Label Montre, Nick Wooster, Ector.Dulac, Colt1911, leo.muriset
RSS Feed
powered by my little forum